TixRanger

Пользователи
  • Публикаций

    69
  • Зарегистрирован

  • Посещение

Информация о TixRanger

  • Звание
    Опытный

Посетители профиля

199 просмотров профиля
  1. У человека отличная репутация, часто обращаюсь при наличии карт. Онлайн на высоте и скорость работы высший класс! Так держать Синди, спасибо!
  2. sshman сказал(а):↑ Новая версия 27.09.2018(активирована до 01.01.2019) - Новый Tap2Tor мостовой передатчик (исправлена ошибка DHCP) - SSHManager.x64.exe - x64 версия... программа должна быть быстрее - Оптимизация для BridgeNetwork - много мелких исправлений.. всех и не вспомнишь. - Перевод Нажмите, чтобы раскрыть... Можно ссылку на скачку?
  3. kirilpus сказал(а):↑ я наверное не ясно выразился.В настойках патча прописан локальный ip 192.168.0/24 Так вот у меня при проверке выбивает в 70% 192.168.0.15 . как думаете может его для каждой виртуалки вписать конкретно 192.168.0.(?) 6 ,7 ,12 19? Нажмите, чтобы раскрыть... зачем для каждой виртуалки?меняй расширением
  4. kirilpus сказал(а): ↑ Кто меняет локальный ip? а то както стремно все время х.х. 0.15 Нажмите, чтобы раскрыть... меняю
  5. Cardofer сказал(а): ↑ Не совсем понимаю, где вы качаете прогу, последняя версия интересует, где ссылка? Сайт http://ssh-tunnel.in потух судя по всему. Нажмите, чтобы раскрыть... Та же картина, буквально вчера еще заходило
  6. Заказывал немного для пробы. После обращения к ТС, получил развернутые ответы на все интересующие меня вопросы. На следующий день все было отправлено, вчера получил свой заказ + приятный бонус). Все в лучшем виде! Также радует мгновенное решение возникающих в процессе работы нюансов, все четко, никаких нареканий Очень доволен работой с ТС и обязательно обращусь к нему еще Желаю удачи в продажах!)
  7. Заказал у ТС симок Человек адекватный и идущий на компромиссы После получения заказа отпишусь что да как
  8. Nikro сказал(а):↑ менял, не помню где, но на сайте есть развернутая инструкция что и как делать, еще попробую конечно чаще менять, а ты случайно не с пп работаешь? просто или, я себе придумал или это у всех так Нажмите, чтобы раскрыть... хз даст ли более частая смена какие-либо результатыя с пп не работаю, это тебе к людям в соответствующую ветку лучше обратиться
  9. Nikro сказал(а):↑ Та менял, возможно нужно менять каждый день, но чегото чуйка есть что это мало поможет) думаю палка не просто по названию палит Нажмите, чтобы раскрыть... Там вроде еще и ID расширения меняетсяID менял?
  10. Nikro сказал(а):↑ Парни работаю с пп последнее время начал замечать что палка стала люто палить подмену webrtc через webrtc face ip, как с этим бороться? какие варианты возможны? из того что смог придумать это нужно тунель встроить в роутер чтоб на браузере не было никаких левых расширений, есть кто сможет помоч в этом направлении? Нажмите, чтобы раскрыть... Попробуй сменить имя расширения на своеВозможно прокатит
  11. Mirddin сказал(а):↑ Настраивал 10 так же как 7. Вроде всё работало. Только тормозит она. Нажмите, чтобы раскрыть... я с 10-кой не заморачивалсянастроил все на 7-ке тормозов не наблюдаю
  12. profan8 сказал(а):↑ В том то и дело, что это чистая вирта, без всяких вектров. Уже не пользуюсь его антидетектом, разницы не заметил а гемора меньше. Нажмите, чтобы раскрыть... Я не про его антидетект)Его браузер - полуфабрикат, который был заброшен на пол пути, никто его и не использует Я про настройку самой винды Про 7-ку вроде как разжевано, а про 10-ку мало инфы
  13. profan8 сказал(а):↑ Ну да. Попробовать как будет на 10ке. Нажмите, чтобы раскрыть... Вроде по Векторовской системе пока что только Win7 работаетнастройки для Win10 не встречал еще Если настроишь 10-ку, буду благодарен за мануал)
  14. profan8 сказал(а):↑ Народ подскажите. Решил поставить на вирту Win 10. На основе впн на вирте битвайз+проксиваер, вообщем как обычно. Но вот проблема ДНС на вирте показывает не тунеля а VPN с основы. Настройки битвайз+проксифаер обычные. На вирте с Win 7 все нормально. Может для вин 10 какие особые настройки надо или что еще? Нажмите, чтобы раскрыть... А зачем тебе Win10, если на Win7 все пучком?Экспериментируешь?)
  15. да, но ESR последняя версия - 52, вроде как, поэтому не все новые расширения в ней будут адекватно работать